Announcement

Collapse
No announcement yet.

Quick Reply not showing

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • JGNYC
    replied
    Originally posted by zeropaid
    It appeared to be an issue with the templates, i guess i had old templates which didn't allow me to view the QR box. Go to find updated templates and you might need to revert them, that is what helped me.
    Thank you, it worked!

    Now I need to find 3.5 templates.

    Any ideas?

    Leave a comment:


  • zeropaid
    replied
    It appeared to be an issue with the templates, i guess i had old templates which didn't allow me to view the QR box. Go to find updated templates and you might need to revert them, that is what helped me.

    Leave a comment:


  • JGNYC
    replied
    How did you get it to work?

    I'm having a problem with quick reply and quick edit too with the default theme.

    Leave a comment:


  • zeropaid
    replied
    ok, quick reply showing up.

    Leave a comment:


  • zeropaid
    replied
    How do i ensure that i am using the right templates? It sounds like this might be the problem. How do i fix?

    Leave a comment:


  • Zachery
    replied
    As per your other thread, are you using templatres that are compatable with vBulletin 3.5.0?

    Leave a comment:


  • zeropaid
    started a topic Quick Reply not showing

    Quick Reply not showing

    Quick Reply is not showing up, in thread view.

    I have Quick Reply set to "Yes - Click Not Required" and Quick Edit set to yes but still no box.

    Is there another setting that i am missing after the upgrade?
widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
Working...
X