Announcement

Collapse
No announcement yet.

Edited by

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Edited by

    How can i stop my forum from saying edited by.... for me I am Admin?

    Show edited by note on edited messages is set to NO
    But I think I changed a setting somewhere else because it comes up now..But where?? Pls help
    Last edited by JackG; Tue 17 Feb '04, 3:34pm.
    JackG

  • #2
    Look in the Usergroup settings.
    Steve Machol, former vBulletin Customer Support Manager (and NOT retired!)
    Change CKEditor Colors to Match Style (for 4.1.4 and above)

    Steve Machol Photography


    Mankind is the only creature smart enough to know its own history, and dumb enough to ignore it.


    Comment

    widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
    Working...
    X