Announcement

Collapse
No announcement yet.

Centered Logo?

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • fasteddie
    replied
    got it working. 760 pixels wide if anyone needs the info... THANKS!

    Leave a comment:


  • Zachery
    replied
    Originally posted by Faranth
    in the header template find

    HTML Code:
     
    remove it

    that is one small problem, also you could copy and paste your header template into a txt file and attach it id be more than happy to take a look into it
    ACP > Stlyle Manager > << >> > click on header click edit or change original or whatever the button says
    find
    HTML Code:
    &nbsp;
    remove

    Leave a comment:


  • rrottman
    replied
    I followed your link. Looks pretty okay to me. Did you manage to fix it, so can we consider this thread being closed?

    If so, would you mind posting how you fixed it?

    Leave a comment:


  • fasteddie
    replied
    where is the header template? I can't seem to align my header image either

    If you click on the link below, you can see... thanks

    Leave a comment:


  • Zachery
    replied
    in the header template find

    HTML Code:
    &nbsp;
    remove it

    that is one small problem, also you could copy and paste your header template into a txt file and attach it id be more than happy to take a look into it

    Leave a comment:


  • DarkLuke
    started a topic Centered Logo?

    Centered Logo?

    Hi there!

    Just updated from Beta 7 to RC2. A lot of templates had to be changed, but now I am quite satisfied with the looks.

    Funny enough though I don't get the logo to be displayed at the center of the board. I altered the header to align the table "center" but no change. What am I doing wrong?

    I am using the vBulletin-grey styleset - by the way is there a styleset that looks similar to that one you guys are using here - I really like the gradient colour changes in the titles.

    Your's

    Luke
widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
Working...
X