Announcement

Collapse
No announcement yet.

Centered Logo?

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Centered Logo?

    Hi there!

    Just updated from Beta 7 to RC2. A lot of templates had to be changed, but now I am quite satisfied with the looks.

    Funny enough though I don't get the logo to be displayed at the center of the board. I altered the header to align the table "center" but no change. What am I doing wrong?

    I am using the vBulletin-grey styleset - by the way is there a styleset that looks similar to that one you guys are using here - I really like the gradient colour changes in the titles.

    Your's

    Luke

  • #2
    in the header template find

    HTML Code:
     
    remove it

    that is one small problem, also you could copy and paste your header template into a txt file and attach it id be more than happy to take a look into it

    Comment


    • #3
      where is the header template? I can't seem to align my header image either

      If you click on the link below, you can see... thanks
      http://www.yorkietalk.com

      Comment


      • #4
        I followed your link. Looks pretty okay to me. Did you manage to fix it, so can we consider this thread being closed?

        If so, would you mind posting how you fixed it?

        Comment


        • #5
          Originally posted by Faranth
          in the header template find

          HTML Code:
           
          remove it

          that is one small problem, also you could copy and paste your header template into a txt file and attach it id be more than happy to take a look into it
          ACP > Stlyle Manager > << >> > click on header click edit or change original or whatever the button says
          find
          HTML Code:
          &nbsp;
          remove

          Comment


          • #6
            got it working. 760 pixels wide if anyone needs the info... THANKS!
            http://www.yorkietalk.com

            Comment

            widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
            Working...
            X