Announcement

Collapse
No announcement yet.

No dynamic images displayed?

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • No dynamic images displayed?

    Hi, I have enable the allow dynamic images in posts and signatures on my AdminCP, but still, all dynamic images are not displayed.. they just display the [img] tag followed by the entire url of the image.
    Any ideas?

  • #2
    Example?
    Translations provided by Google.

    Wayne Luke
    The Rabid Badger - a vBulletin Cloud demonstration site.
    vBulletin 5 API

    Comment


    • #3
      For example.. this image is displayed as text
      [img]http://groups.msn.com/_Secure/0UQDOAh8YTNkSUbp695n8*ap5dergNggRLKxye2sfThgA9l6gMn4Nx3pk7JJmgiEeVUc0b2kP5h EPZamoOgUZftiXtHwtZvwiqSDN101TQdPi9*Fr4s09ZCKlKVCknW!Y/choc.PNG?dc=4675429062096726774[/img]

      Comment


      • #4
        I could post several links to examples, but at this time I'm upgarding and have the board closed. By the morning I plan to open it and could place the links.

        Comment


        • #5
          When your board is up and running a post to examples would be best. However it looks like wordwrap is damaging the URL for some reason. Turn that off on your forums and see if the problem goes away.
          Translations provided by Google.

          Wayne Luke
          The Rabid Badger - a vBulletin Cloud demonstration site.
          vBulletin 5 API

          Comment

          widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
          Working...
          X