Announcement

Collapse
No announcement yet.

ADMINCP - Problem Editing Styles!

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • ADMINCP - Problem Editing Styles!

    Having problems editing a style!!

    in this screenshot..

    http://server4.uploadit.org/files/061203-forums.JPG

    I cant figure it out! its doing my head in, and its doing it on both my PCs

  • #2
    Bump please help

    Comment


    • #3
      Do not bump your posts more than once every 24 hours.

      I cannot see the image you linked to, it's timing out.

      Comment


      • #4
        HEre you go

        Comment


        • #5
          If i click the "go" button, then it doesnt do anything!! it doesnt go to that page like it should!

          ive reuploaded the "adminCp" dir several times! still same error!

          Tried renaming the AdminCP directory aswell same error!

          Comment


          • #6
            Originally posted by crocket
            If i click the "go" button, then it doesnt do anything!! it doesnt go to that page like it should!

            ive reuploaded the "adminCp" dir several times! still same error!

            Tried renaming the AdminCP directory aswell same error!
            Just to add

            Another Admin seems to be having the same problem

            he cannot edit the template but it works for me ( the main admin ) abslutley perfectley

            Comment


            • #7
              Are you reuploading the files in ASCII mode?

              Also try removing the 'clientscript' directory and all subdirectories from your server and reuploading it in ASCII mode.

              Comment

              widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
              Working...
              X