Announcement

Collapse
No announcement yet.

Certain Images Not Upgraded

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Viper4
    replied
    blue for me....try clearing your cache

    Leave a comment:


  • JodoHost
    replied
    buttons are still purple for me!
    http://support.jodohost.com/showthre...4&page=3&pp=10

    Leave a comment:


  • Viper4
    replied
    If you still have issues do a hard refresh Ctr F5

    Leave a comment:


  • Chris04WRX
    replied
    Glad it worked.

    Originally posted by achtungbaby
    Duh. That worked. Thanks!

    Leave a comment:


  • achtungbaby
    replied
    Originally posted by Chris04WRX
    I'm sure you probably did this already, but did you try refreshing your browser? In my case, once I hit refresh, the new buttons all showed up properly.
    Duh. That worked. Thanks!

    Leave a comment:


  • ManagerJosh
    replied
    Revert All Templates.

    Leave a comment:


  • Chris04WRX
    replied
    I'm sure you probably did this already, but did you try refreshing your browser? In my case, once I hit refresh, the new buttons all showed up properly.

    Originally posted by achtungbaby
    Well, I just upgraded my live production site and everything went well -- except for a few buttons (post reply, new thread) that are still purple, and not the new blue color.

    Leave a comment:


  • achtungbaby
    started a topic Certain Images Not Upgraded

    Certain Images Not Upgraded

    Well, I just upgraded my live production site and everything went well -- except for a few buttons (post reply, new thread) that are still purple, and not the new blue color.
widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
Working...
X