Announcement

Collapse
No announcement yet.

help please

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • help please

    i'm working with vb3 but I wanted a clean slate,so i drop the tables in my database and started the reinstallment,when i ran the install.php,I get the vbulletin box that ask for my customer number ,that's not the problem..but right above that, i get an error saying this

    Parse error: parse error in /home/q/t/user975402/html/forums/includes/functions.php on line 3606

    what is wrong?

    I never type my customer number because the error above the box..how to correct this.


    thanks

  • #2
    i did already tell you how to do it in the vb2 section


    if you cant rmember the correct number, check auth(Somthing).php

    you will see the number you need to put in

    Comment


    • #3
      Originally posted by Faranth
      i did already tell you how to do it in the vb2 section


      if you cant remember the correct number, check auth(Somthing).php

      you will see the number you need to put in
      I'm not talking about the customer number,i would like to know why this error is appearing


      click here to see what i mean

      http://www.huhbrah.com/forums/install/install.php
      i do appreciate your help!

      Comment


      • #4
        Originally posted by huhbrah.com
        I'm not talking about the customer number,i would like to know why this error is appearing


        click here to see what i mean

        http://www.huhbrah.com/forums/install/install.php
        i do appreciate your help!
        problem is solved thanks

        Comment

        widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
        Working...
        X