Hi, I'm Italian.
On my host I have the MySQL Version 5.5.40.
I start the installation of vBulletin, but that, when the vB should create the tables, it give me this error:
Code:
Due to the
...