Announcement

Collapse
No announcement yet.

Little help

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Matrix28
    replied
    Working now

    Leave a comment:


  • Matrix28
    replied
    Thanks anyway man

    Leave a comment:


  • peterska2
    replied
    hmmm. It should do.

    I'm just gonna try a few things out. Bear with me (unless a dev gets back first)


    Actually, I can't do that coz my older zip files are on a CD at my parents house. Sorry.

    Leave a comment:


  • Matrix28
    replied
    I've reverted all templates but online is not showin on the index

    Leave a comment:


  • peterska2
    replied
    Fix all your problems and break your style as the 3.0.0 Beta styles don't work with 3.0.0 Gamma to 3.0.9

    Leave a comment:


  • Matrix28
    replied
    What happens if I revert the templates, what will it do?

    Ok, whos online is still not showing as in reverted templates in the default styl;e : http://www.computerforums.org/index.php?s=&styleid=2
    Last edited by Matrix28; Wed 12 Oct '05, 10:20am.

    Leave a comment:


  • peterska2
    replied
    You need to revert all your templates. There were major template changes at 3.0.0 Gamma.

    Leave a comment:


  • Matrix28
    started a topic Little help

    Little help

    I recently upgraded my 3.00 beta 4 to 3.07 and have a few glitches.

    The site is www.computerforums.org and the whos online function is not showing (YEs it is enabled)

    second, the memberlist page is a little weird: http://www.computerforums.org/memberlist.php?

    And the post page seems to be messed up: http://www.computerforums.org/newthr...=newthread&f=4

    Also IE is showing a javascript error

    And it doesn't show the members there.

    Thanks!
    Last edited by Matrix28; Wed 12 Oct '05, 10:03am.

Related Topics

Collapse

Working...
X