Announcement

Collapse
No announcement yet.

Place a 160x600 banner ad at the beginning in the showthread template

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Place a 160x600 banner ad at the beginning in the showthread template

    Hello,
    I want to place a 160x600 banner on the showthread template. I want it to show it at the same place the first post of the thread starts. This way moving left only those firsts posts and not all the posts below. I photoshoped an example for make a little more clear what I’m looking for. Hope it helps.


    Thanks
    Attached Files
    Last edited by pulsorock; Wed 7 Sep '05, 5:09pm.

  • #2


    I can't make it work. I tried a floating box but it didn't want to get into position.

    Comment


    • #3
      yes, this would be very nice. (subscribing)

      Comment


      • #4
        Originally posted by Jake Bunce


        I can't make it work. I tried a floating box but it didn't want to get into position.


        But there should be a way to do it, right? Maybe a workaround to this?
        That example JPG I posted is just something I did in Photoshop, but is just to give an idea of what I need. Is not that it "has" to be exaclty like that. I just need that it only moves to the left the posts that are side by side to the 160x600 banner. The ones below continue to 100% of the screen. Hope this explians a little more.

        Thanks!

        Comment


        • #5
          Originally posted by pulsorock
          But there should be a way to do it, right?
          Probably, but I don't know it. You might try www.vbulletin.org or the templates forum.

          Comment


          • #6
            Originally posted by Jake Bunce
            Probably, but I don't know it. You might try www.vbulletin.org or the templates forum.
            I posted it there, but haven't got any reply yet.
            http://www.vbulletin.org/forum/showthread.php?t=95858

            Comment

            widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
            Working...
            X