Announcement

Collapse
No announcement yet.

File Too Large. Exceeds PHP's limit of 2.00 MB

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • mainframe
    replied
    Open php.ini, you can find it by typing "locate php.ini" in ssh
    find the memory limit line and edit the standard 2m to whatever you want.

    Regards,
    Danny

    Leave a comment:


  • Floris
    replied
    This is a PHP configuration setting, not a vBulletin one. Contact your hosting provider to change this for you. I believe they need to update the php.ini file.

    Leave a comment:


  • -]FusiøN[-
    started a topic File Too Large. Exceeds PHP's limit of 2.00 MB

    File Too Large. Exceeds PHP's limit of 2.00 MB

    Is there another setting that forces a file limit apart from the attachment settings in admin cp?

Related Topics

Collapse

Working...
X