Announcement

Collapse
No announcement yet.

The arcade

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • The arcade

    After i upgradet the forum to 3.0.7 the arcade is out of order. What do i do to make it work again?

    When i try to acces the arcade, it says:

    Warning: Invalid argument supplied for foreach() in \includes\functions.php on line 2997

  • #2
    The Arcade is not source code we've written, therefor we can't help you with customized source code. Please ask support from the author.

    My guess is that you probably have to re-apply the source code modifications.

    Comment


    • #3
      You should ask in the support thread over at vBulletin.org
      Dean Clatworthy - Web Developer/Designer

      Comment


      • #4
        Thanks...

        Comment

        Loading...
        Working...
        X