Announcement

Collapse
No announcement yet.

can not put link of avatar

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • can not put link of avatar

    Hi

    From Admin CP

    I tried to change avatar for member , I used a link , when I saved the change ,,
    the message said it's sucsufully ,, but no change happened

    Is any body told me why ..


    ----------

    I tried to change my avater her in this forum and it is working probebly
    see this :
    http://www.q8v.net/vbimages/link3.gif


    but in my forum (v 3.0.7) , it's not working either from admin cp or from normal user cp .
    (( just to use url avater))


    Please any body can help
    Last edited by Estad; Mon 11 Apr '05, 2:11pm.
    Kuwait sun

  • #2
    Have you installed any hacks (including portals) or added any code to the footer, headinclude, header or phpinclude templates? If not, fill out a support ticket at:

    http://www.vbulletin.com/members/mem...ontactform.php

    Be sure to include the login info to your Admin CP, phpMyAdmin and FTP. If you have installed hacks or added code, then remove the hacks first then check and see if you still have this problem. If so, leave the default vB files in place and fill out the support request. Please also include a complete description of the problem.
    Steve Machol, former vBulletin Customer Support Manager (and NOT retired!)
    Change CKEditor Colors to Match Style (for 4.1.4 and above)

    Steve Machol Photography


    Mankind is the only creature smart enough to know its own history, and dumb enough to ignore it.


    Comment


    • #3
      this problem not related only to user cp

      also I'm as a super mod A ca not change it by using admin cp

      so
      it's not from tempales .
      Kuwait sun

      Comment

      widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
      Working...
      X