Announcement

Collapse
No announcement yet.

Need the original functions_bbcodeparse.php for 3.03

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Dennis Olson
    replied
    Extract it from your vB zip file.

    Leave a comment:


  • smess
    started a topic Need the original functions_bbcodeparse.php for 3.03

    Need the original functions_bbcodeparse.php for 3.03

    Getting an error and figured the best thing to do would be to delete it and start fresh.

    Thanks
widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
Working...
X