Announcement

Collapse
No announcement yet.

"Most users ever online was" Problem!

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Collectors
    replied
    Thanks TCM!

    Leave a comment:


  • TCM
    replied
    Originally posted by Collectors
    Can you be more specific?
    Go to the AdminCP. Open Styles and Templates -> Style Manager. Click "<<>>" for vB Default. Double click on "Form Home Templates", then on "FORMHOME". Find
    Code:
    <div style="white-space: nowrap"><phrase 1="$recordusers" 2="$recorddate" 3="$recordtime">$vbphrase[most_users_ever_online_was_x_y_at_z]</phrase></div>
    and deleted it. Click save. Problem solved.

    Leave a comment:


  • Collectors
    replied
    Originally posted by eva01
    just remove it from the FORUMHOME template
    Can you be more specific?

    Leave a comment:


  • eva01
    replied
    just remove it from the FORUMHOME template

    Leave a comment:


  • Collectors
    replied
    Could this be done?

    Leave a comment:


  • Collectors
    replied
    Is there a way to disable "Most users ever online was" in vB?

    Leave a comment:


  • Zachery
    replied
    Its more than possible, your site got spiders, by google / msn / yahoo perhaps all at once

    Leave a comment:


  • Collectors
    started a topic "Most users ever online was" Problem!

    "Most users ever online was" Problem!

    My board has 128 members. When I look at the "Most users ever online was" I see : 201 Members. That's impossible, or is it?

    My old record was 21 and now within 1 day 201?

    What could be wrong here?

Related Topics

Collapse

Working...
X