Announcement

Collapse
No announcement yet.

HTML Tags

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Diva
    replied
    Drat... Thank you for trying. Maybe someone else will be able to give me suggestions on where to look.

    Leave a comment:


  • chewbacca
    replied
    I just tried this on a normal account and it works fine as well... I don't know what else to suggest.

    Leave a comment:


  • Diva
    replied
    Thank you for trying. Maybe it's because you have admin status? I don't have that problem... only the members. :/

    Leave a comment:


  • chewbacca
    replied
    I'm unable to produce the result you're getting...
    I've tried different combinations of "wrong" things and I still can't get the image to mess up like that. Sorry; I don't think I can help much more with this. The only potential problems that I saw with the image/text don't seem to make what you've got there.

    Leave a comment:


  • Diva
    replied
    Originally posted by chewbacca
    What exact code are they posting? Maybe they're accidentally closing it too early. Also I think they should include quotes around the width and height tags.
    No, it's not too early. I wish it were that simple! This is the actual tag they are entering:
    Attached Files

    Leave a comment:


  • chewbacca
    replied
    What exact code are they posting? Maybe they're accidentally closing it too early. Also I think they should include quotes around the width and height tags.

    Leave a comment:


  • Diva
    started a topic HTML Tags

    HTML Tags

    Hi. I have a forum that allows HTML tags. When I post an HTML link with alt tag and height/width it looks fine... but when my members do it the Alt/Height/Width shows afterwards (see example below. How can I fix this?
    Attached Files

Related Topics

Collapse

Working...
X