Announcement

Collapse
No announcement yet.

Alignment problem after removing some stuff from "What's Going On?" box at bottom...

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Blue91
    replied
    TTT

    Anyone?

    Leave a comment:


  • Blue91
    replied
    Crud, I'm sorry if I posted this in the wrong forum (or on the wrong site!) Now that there are THREE sites for support, I never know which one I should be posting on, b/c each one dabbles in a little of everything.

    Please move this to the desired location.

    Thanks!

    Leave a comment:


  • Alignment problem after removing some stuff from "What's Going On?" box at bottom...

    I have three themes on my forums. The first two (in the pulldown box) have the problem, but the 3rd one (hardwired, dl'd from vbulletintemplates.com) doesn't have the problem. I installed the same hacks and made the same changes to each of the themes.

    The first attachment shows the alignment of the icons to the "table" that I don't like. Also, there is no "space" between the bottom of the "table" and the icons.

    The second attachment shows the alignment that I want (along with space between the "table" and icons).

    I wondered if it had always been this way, and I hadn't noticed it, and the Hardwired theme just fixed it, but I don't think that's the case since I've seen other sites that do not have this problem, including the forums index here.

    All help is appreciated!
    Attached Files
widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
Working...
X