Announcement

Collapse
No announcement yet.

internet explorer viewing issues

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • ImportPassion.com
    replied
    open both the curent style and the default style windows where all the css codes are an compare the two for significant changes other than colors.

    Leave a comment:


  • dcevoclub
    replied
    anyone know where i could start looking for this problem?

    Leave a comment:


  • dcevoclub
    replied
    i'm sure it is however, i have nor the time nor coding skill nessisary to even know where to start to look. so i the users can deal with it as there is nothing i can do at this point.

    Leave a comment:


  • M4g!k
    replied
    hmmm.....as Zach said, its probs to do with ya template / style.

    Leave a comment:


  • dcevoclub
    replied
    yaeh however if you view it in netscape its fine ,

    Leave a comment:


  • M4g!k
    replied
    looks to me like someone just wrote it in white text.

    If you highlight the area, you can see everything fine

    Leave a comment:


  • dcevoclub
    replied
    damnit... ok i have no idea what it is then.. oh well i guess they'll just have to deal with it

    thanks for all your help though

    Leave a comment:


  • Zachery
    replied
    Im going to guess at due to one of your hacks or 3rd party scripts, it is messing up the vBulletin layout and design.

    As i have no problems with the stock templates.

    Leave a comment:


  • dcevoclub
    replied
    fixed..

    Leave a comment:


  • Zachery
    replied
    It doesnt look like you allow users to switch styles :/

    Leave a comment:


  • dcevoclub
    replied
    done

    Leave a comment:


  • Zachery
    replied
    Try creating a default style with no parrent and make sure its user selectable, let me know after you have done this so i can try with stock templates

    Leave a comment:


  • dcevoclub
    replied
    haha sorry yes i can, i have one already setup: test/test

    Leave a comment:


  • Zachery
    replied
    Can you provide me with a test accoutn so i can see said thread?

    Leave a comment:


  • dcevoclub
    replied
    http://forums.dcevoclub.com/showthre...?threadid=1223 does it for me and him in IE, but i'm loooking at it now in netscape 7.1 and its fine

    Leave a comment:

widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
Working...
X