Announcement

Collapse
No announcement yet.

Just had GD support for PHP installed

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • #16
    In the Admin CP, open the Server Settings and Optimization Options section and turn on the Public phpinfo() Display Enabled setting. Then provide the URL to your forums. This may help us troubleshoot this problem.
    Steve Machol, former vBulletin Customer Support Manager (and NOT retired!)
    Change CKEditor Colors to Match Style (for 4.1.4 and above)

    Steve Machol Photography


    Mankind is the only creature smart enough to know its own history, and dumb enough to ignore it.


    Comment


    • #17
      Originally posted by Steve Machol
      In the Admin CP, open the Server Settings and Optimization Options section and turn on the Public phpinfo() Display Enabled setting. Then provide the URL to your forums. This may help us troubleshoot this problem.
      I wouldn't like people to see that info openly, I have it copied in a text file. Is there anyway I can send it to you?

      From what I see, even though we compiled GD with JPEG support, there is no indication of that in the GD section. We did the compilation several times, it just does not show up.

      Thanks Steve.
      John Caradimas

      Comment


      • #18
        If you need confidentiality, then please use the official support system.
        Steve Machol, former vBulletin Customer Support Manager (and NOT retired!)
        Change CKEditor Colors to Match Style (for 4.1.4 and above)

        Steve Machol Photography


        Mankind is the only creature smart enough to know its own history, and dumb enough to ignore it.


        Comment

        widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
        Working...
        X