Announcement

Collapse
No announcement yet.

color problem

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • color problem

    http://thepokerpost.com/forum/newthr...newthread&f=24

    Does anyone know or have an idea why near the post icons the color goes from green to that light blue? Is that a custom css style?

  • #2
    Permission denied to view thread/post

    Comment


    • #3
      ? Sorry I don't follow. Probably still exist with vb 3.0 gold.

      Comment


      • #4
        We as guests cannot view the thread / post.

        Comment


        • #5
          sorry about that. i have attached a .gif of what is happening along with some source code. i looked through the source code and it seems to look fine which made me think it was a browser problem but this problem also occurs on mozilla and on other computers.
          Attached Files

          Comment


          • #6
            .... still trying to figure this out. anyone have any ideas?

            Comment


            • #7
              Originally posted by klassicd
              .... still trying to figure this out. anyone have any ideas?
              Not sure what you mean. The color of the post icons looks fine. Have you looked at the colors of the icons here?
              Steve Machol, former vBulletin Customer Support Manager (and NOT retired!)
              Change CKEditor Colors to Match Style (for 4.1.4 and above)

              Steve Machol Photography


              Mankind is the only creature smart enough to know its own history, and dumb enough to ignore it.


              Comment


              • #8
                it's not the colors of the post icons it's the background color. it is the default light blue that is used here when it should be green like above and below it.

                Comment


                • #9
                  Could be a gradient. *thinks about this one*
                  maybe kier knows?

                  Comment

                  widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
                  Working...
                  X