Announcement

Collapse
No announcement yet.

[IMG] doesnt work ...

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • peterska2
    replied
    no problem

    Leave a comment:


  • InfoPolis
    replied
    Gee. thanks...

    Leave a comment:


  • peterska2
    replied
    You need to go into every forum settings page and set the underlined setting to yes



    Ooops. Just realised that your running vB2 so your settings will look different. I'll change the screenie in a few mins when I do one from a vB2 ACP.

    [edit] screenie now changed.

    I went into forums and moderators > modify > (selected a forum in my head) > edit > scrolled down.

    Change the no to yes and your img tags will then work.

    HTH
    Last edited by peterska2; Mon 5 Jan '04, 3:23am.

    Leave a comment:


  • InfoPolis
    replied
    Well, you mean on vBulletin Options ???
    They are disabled in every forum
    How to enable them ?

    Leave a comment:


  • poolking
    replied
    Originally posted by InfoPolis
    The image tag doesnt work at my forum ...
    Vb codes are enabled.
    Forum URL : http://www.infopolis.gr/
    Testing Thread : http://www.infopolis.gr/showthread.p...=1709#post1709

    Anyone help ???
    Look at the forum rules in the bottom left hand corner, you have [IMG] tags switched off for that particular forum. You will have to change the rules in the ACP for that forum.

    Leave a comment:


  • InfoPolis
    started a topic [IMG] doesnt work ...

    [IMG] doesnt work ...

    The image tag doesnt work at my forum ...
    Vb codes are enabled.
    Forum URL : http://www.infopolis.gr/
    Testing Thread : http://www.infopolis.gr/showthread.p...=1709#post1709

    Anyone help ???
Loading...
Working...
X