Announcement

Collapse
No announcement yet.

Weird sticky

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Weird sticky

    Weird sticky situation....ideas to fix this problem please
    And I haven't installed anything recently and it just appeared :-/
    Attached Files
    ManagerJosh, Owner of 4 XenForo Licenses, 1 vBulletin Legacy License, 1 Internet Brands Suite License
    Director, WorldSims.org | Gaming Hosting Administrator, SimGames.net, Urban Online Entertainment

  • #2
    looks like a template problem to me

    Comment


    • #3
      But no one, not even my staff has modified anything recently!! And it was working before too..
      ManagerJosh, Owner of 4 XenForo Licenses, 1 vBulletin Legacy License, 1 Internet Brands Suite License
      Director, WorldSims.org | Gaming Hosting Administrator, SimGames.net, Urban Online Entertainment

      Comment


      • #4
        Symantec product installed?

        I think its one of the privacy settings that doesn't like the session hash.
        Scott MacVicar

        My Blog | Twitter

        Comment


        • #5
          Only antivirus Scott. And odd thing is its gone now too....

          One of the many mysteries of technology...it seems to evolve on its own
          ManagerJosh, Owner of 4 XenForo Licenses, 1 vBulletin Legacy License, 1 Internet Brands Suite License
          Director, WorldSims.org | Gaming Hosting Administrator, SimGames.net, Urban Online Entertainment

          Comment

          Loading...
          Working...
          X