Announcement

Collapse
No announcement yet.

Problems with posting!

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Problems with posting!

    Recently i been having this problem:
    When i tried to modify a post, the first one on a thread the result is, that the first post on the thread does not exist any more, it remains only the name of the thread and nothing else. This happen only when i tryied to modify the threads, that have only one post.

    Is there any solution,
    recently i installed the Recycle Bin Hack!

    Thanks in advanced,
    parajsa
    True love can be found looking inside one's soul...!
    Could be loved the one who knows what true love is !

  • #2
    Remove all your hacks and if you still have this problem, fill out a support ticket at:

    http://www.vbulletin.com/members/support_form.php

    Be sure to include the login info to your Admin CP, phpMyAdmin and FTP. Also make sure you leave the default vB files in place.
    Steve Machol, former vBulletin Customer Support Manager (and NOT retired!)
    Change CKEditor Colors to Match Style (for 4.1.4 and above)

    Steve Machol Photography


    Mankind is the only creature smart enough to know its own history, and dumb enough to ignore it.


    Comment


    • #3
      Originally posted by Steve Machol
      Remove all your hacks and if you still have this problem, fill out a support ticket at:

      http://www.vbulletin.com/members/support_form.php

      Be sure to include the login info to your Admin CP, phpMyAdmin and FTP. Also make sure you leave the default vB files in place.
      I disabled the "Recycle Bin" hack, and it turned out, all this problem was cozed by this hack. Dunno know why? I am working on it,

      Thanks for your quick reply!
      True love can be found looking inside one's soul...!
      Could be loved the one who knows what true love is !

      Comment

      widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
      Working...
      X