Hi, I am using the version 5.2.2 and I am getting the private messages with html characters. The option 'allow HTML in your private messages' is set to No. But I am getting html characters. Is there any...