Announcement

Collapse
No announcement yet.

Missing folder.gif buttons

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • jmorrison
    replied
    Originally posted by Steve Machol
    I tried with the new info you sent and it would not accept the password.
    Hey Steve thanks for all your help. I figured out that the gifs were corrupt and all I had to do was re drop originals back into image folder. Seems logical, almost to easy. Sorry you had to waist your time with this one.

    Leave a comment:


  • Steve Machol
    replied
    I tried with the new info you sent and it would not accept the password.

    Leave a comment:


  • jmorrison
    replied
    Originally posted by Steve Machol
    Nothing's come through yet and since it's 11:30pm here I'm getting pretty tired and need to go to bed. If it doesn't show up in the next minute or so it'll have to wait till morning.
    No Prob Steve....man thanks for helping me out. If you ever get out to Utah I will for sure have to take you out on the Provo and let you hook into some trout.

    jayMorr

    Leave a comment:


  • Steve Machol
    replied
    Nothing's come through yet and since it's 11:30pm here I'm getting pretty tired and need to go to bed. If it doesn't show up in the next minute or so it'll have to wait till morning.

    Leave a comment:


  • jmorrison
    replied
    Originally posted by Steve Machol
    I answered your ticket. Your ftp login won't let me do anything. It says something about a 'restricted user'.
    just sent you some more info. Hope it helps

    JayMorr

    Leave a comment:


  • Steve Machol
    replied
    I answered your ticket. Your ftp login won't let me do anything. It says something about a 'restricted user'.

    Leave a comment:


  • jmorrison
    replied
    Originally posted by Steve Machol
    Hmm...that doesn't make much sense. If you have not installed any hacks, fill out a support ticket at:

    http://www.vbulletin.com/members/support_form.php

    Be sure to include the login info to your Admin CP, phpMyAdmin and FTP. If you have installed hacks, then remove the hacks first then check and see if you still have this problem. If so, leave the default vB files in place and fill out the support request.
    Thanks steve I just submited a support request.

    JayMorr

    Leave a comment:


  • Steve Machol
    replied
    Hmm...that doesn't make much sense. If you have not installed any hacks, fill out a support ticket at:

    http://www.vbulletin.com/members/support_form.php

    Be sure to include the login info to your Admin CP, phpMyAdmin and FTP. If you have installed hacks, then remove the hacks first then check and see if you still have this problem. If so, leave the default vB files in place and fill out the support request.

    Leave a comment:


  • jmorrison
    replied
    Originally posted by Steve Machol
    Check the file permissions in ftp, i.e.:

    -rw-r--r--
    Ok those files have been set to 644 .....still not showing though. Hmmmmm

    JayMorr

    Leave a comment:


  • Steve Machol
    replied
    Check the file permissions in ftp, i.e.:

    -rw-r--r--

    Leave a comment:


  • jmorrison
    replied
    Originally posted by Steve Machol
    First, make sure those images are in your images foleder. Then make sure thaey are chmod'd to 644.
    Ok images in folder but pardon my ignorance ....chmod'd to 644?

    Leave a comment:


  • Steve Machol
    replied
    First, make sure those images are in your images foleder. Then make sure thaey are chmod'd to 644.

    Leave a comment:


  • jmorrison
    replied
    Originally posted by Steve Machol
    What images exactly? What's a URL with the missing images? Have you checked the permissions of these files?
    http://www.flyfishermanforum.com/for...php?forumid=54

    New post gifs visti home page gif and forum jump gifs....

    I hope the above link helps.

    JayMorr

    PS what should the permissions be set to?

    Leave a comment:


  • Steve Machol
    replied
    What images exactly? What's a URL with the missing images? Have you checked the permissions of these files?

    Leave a comment:


  • jmorrison
    started a topic Missing folder.gif buttons

    Missing folder.gif buttons

    Hey guys, I am a noob! I am missing a couple buttons that look like the folder.gif buttons on my site www.flyfishermanforum.com

    Anyone point me in the right direction on how to fix this issue. I have verified that those gifs are in my image folder. I have even tried to re-upload the gifs. I am pulling my hair out.

    Any help would be so appreciated.

    Thanks,

    JayMorr
widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
Working...
X