Announcement

Collapse
No announcement yet.

Admin login not working.... Please HELP!!

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Admin login not working.... Please HELP!!

    We just recently moved our forums to another server. I backed up the database and my ISP created a the new MYSQL files for our boards and imported the backup to the new server. Now I can get to the /forums/admin/index.php that displays the login screen but can’t login. It just recycles the admin login screen. Now just to note the original location had a different username and password for the forums MYSQL database and I had the ISP change this to a different username and password after moving it. Now I can’t even turn my boards on or administrate them. My Admin password and login for the /forums/admin/index.php was not changed only the forums MYSQL database user name and password were changed.



    I could really use some help on solutions to resolve this problem PLEASE!!!!
    Last edited by RJ Jaffey; Sat 30 Aug '03, 11:38am.

  • #2
    Just a quick note to let you know I replied to your support ticket that you sent it regarding this problem.

    Comment


    • #3
      Thnak You Cary

      Originally posted by Cary
      Just a quick note to let you know I replied to your support ticket that you sent it regarding this problem.
      Received your mail and replied with information needed.

      Thank You so much!

      Comment

      widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
      Working...
      X