Announcement

Collapse
No announcement yet.

so many problems lol

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • so many problems lol

    sorry guys for another question..

    i keep getting errors

    anyway heres the latest and hopefully the last

    This thread is located at:
    > http://forums.addictedtogaming.com
    /showthread.php?threadid=427&goto=newpost ------ > - Wierd huh?

    Paul
    ----- Original Message -----
    From: "Addicted To Gaming Forums Mailer" <[email protected]>
    To: <****@*******>
    Sent: Wednesday, July 16, 2003 5:17 PM
    Subject: Reply to post 'Whats your last album you bought?'


    > Hello Nu Generation,
    >
    > Vonsteve has just replied to a thread you have subscribed to entitled -
    Whats your last album you bought? - in the Music forum of Addicted To
    Gaming Forums.
    >
    > This thread is located at:
    > http://forums.addictedtogaming.com
    /showthread.php?threadid=427&goto=newpost ------ >

    > There may be other replies also, but you will not receive any more
    notifications until you visit the board again.
    >
    > Yours,
    > Addicted To Gaming Forums team
    >
    > ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
    > Unsubscription information:
    >
    > To unsubscribe from this thread, please visit this page:
    > http://forums.addictedtogaming.com /member2.php?action=usub&threadid=427
    >
    > To unsubscribe from ALL threads, please visit this page:
    > http://forums.addictedtogaming.com /member2.php?action=usub&type=allthread
    >
    >
    >

    as u can see the links are tottally mucked up

    how can i solve this problem

    thanks sam

  • #2
    Is it just the links in the emails or something else as well?
    Steve Machol, former vBulletin Customer Support Manager (and NOT retired!)
    Change CKEditor Colors to Match Style (for 4.1.4 and above)

    Steve Machol Photography


    Mankind is the only creature smart enough to know its own history, and dumb enough to ignore it.


    Comment


    • #3
      Originally posted by Steve Machol
      Is it just the links in the emails or something else as well?
      nope ive had about 4 ppl report the error now

      its when they subscribe to a thread

      the links dont work

      if u look for example steve

      Unsubscription information:
      >
      > To unsubscribe from this thread, please visit this page:
      > http://forums.addictedtogaming.com /member2.php?action=usub&threadid=427

      as u can see theres a space between the .com and the /

      thanks sam

      Comment


      • #4
        does your board url in settings have a space after it by accident?
        Scott MacVicar

        My Blog | Twitter

        Comment

        Loading...
        Working...
        X