Announcement

Collapse
No announcement yet.

Users logged in as another member

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • #16
    cinq, is your issue solved?

    Comment


    • #17
      I followed the instructions in any case.
      Not sure if the problem is considered solved , havent really gotten feedback from my members so far.
      vbArticles.com, now open!
      Content Management for vBulletin, made easy

      Comment


      • #18
        Originally posted by cinq
        I followed the instructions in any case.
        Not sure if the problem is considered solved , havent really gotten feedback from my members so far.
        thanks cinq, what instructions did you perform? Thanks!

        Comment


        • #19
          Originally posted by Steve Machol
          Actually I have an answer. Backup your database, then run these queries:

          UPDATE user SET cookieuser=1;
          UPDATE user SET nosessionhash=1;

          And clear the session table:

          DELETE FROM session;

          Then set no-cache header On in your Admin CP:

          Admin CP -> vBulletin Options -> HTTP Headers and output -> Add No-cache headers -> Yes

          This the one i followed
          vbArticles.com, now open!
          Content Management for vBulletin, made easy

          Comment


          • #20
            Just got the same report from all sorts of users on Shaw cable (Canadian cable network that uses proxies)

            Comment

            widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
            Working...
            X