Announcement

Collapse
No announcement yet.

Forum Leaders Error

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Forum Leaders Error

    Hi,

    I'm running vBulletin 2.3.0 and on the forum leaders page on my forums, just here: http://forum.gamewizards.net/showgroups.php?s= They don't appear and Moderators appear twice? Any ideas that may be causing this problem would be great please, thanks, scott.

  • #2
    Could someone please help me, I need an answer fast...

    Comment


    • #3
      Reupload the original showgroups.php file. Make sure you upload in ASCII and overwrite the one on the server. Also revert your Showgroup Templates back to original.

      If you still have problem, then reupload all the original vB php files.
      Steve Machol, former vBulletin Customer Support Manager (and NOT retired!)
      Change CKEditor Colors to Match Style (for 4.1.4 and above)

      Steve Machol Photography


      Mankind is the only creature smart enough to know its own history, and dumb enough to ignore it.


      Comment


      • #4
        Hi,

        I reuploaded everything and still the same error...

        Please help,
        Scott.

        Comment


        • #5
          looks fine to me now.
          Scott MacVicar

          My Blog | Twitter

          Comment


          • #6
            Oh yeah, I got helped and it was a style template error or something...

            Comment

            Loading...
            Working...
            X