Announcement

Collapse
No announcement yet.

Users on line

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Steve Machol
    replied
    IPs will still be logged.

    Leave a comment:


  • ACB
    replied
    Originally posted by Steve Machol
    Try setting 'Resolve IPs' to 'No' in the Admin CP.
    Thank you Sir .... will that however affect the showing of ''IP logged '' .... ??

    Leave a comment:


  • Steve Machol
    replied
    Try setting 'Resolve IPs' to 'No' in the Admin CP.

    Leave a comment:


  • ACB
    started a topic Users on line

    Users on line

    Sorry if this covered anywhere but time a bit short.

    Running 2.2.7 but even when had 2.2.2 had this prob. Sometimes this feature comes on (it is switched on!) ... and more often than not it doesn't. The URL looks OK .... www.myboard/index.php?= but usually gets us to a blank page . no error messages just a long seeming download time then zilch!

    Be most appreciative to know if anyone has had same .... and/or if there is any fix for this . really had hoped 2.2.7 upgrade might have cured it.

    Just now and again it does show, once! .. but page may get lost when it self refreshes .... other times it is (rarely) normal and refreshes fine every 30 secs is it? Very frustrating problem when needing to monitor certain members at times. File itself seems OK.

    Thoughts??
widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
Working...
X