Announcement

Collapse
No announcement yet.

a pretty strange question

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • a pretty strange question

    i think i made a bog fool of myself. I set the cookies timeout time to 0 sec heheh Now I cant login to my admin and fix that.. hehe I can jsut cry.

    Anny tips?

  • #2
    Use phpMyAdmin and run this query:

    SELECT * FROM template WHERE title='options'

    Then find the cookie timout setting and change it. Make a backup iof your database first.
    Steve Machol, former vBulletin Customer Support Manager (and NOT retired!)
    Change CKEditor Colors to Match Style (for 4.1.4 and above)

    Steve Machol Photography


    Mankind is the only creature smart enough to know its own history, and dumb enough to ignore it.


    Comment


    • #3
      thanks!

      Can set up the cookie time to be infinit?

      Comment


      • #4
        I wouldn't advise doing that. Otherwise no one would ever be logged out and the new threads system would be useless. I recommend the default setting - 900.
        Steve Machol, former vBulletin Customer Support Manager (and NOT retired!)
        Change CKEditor Colors to Match Style (for 4.1.4 and above)

        Steve Machol Photography


        Mankind is the only creature smart enough to know its own history, and dumb enough to ignore it.


        Comment

        widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
        Working...
        X