Announcement

Collapse
No announcement yet.

error_emailflood template missing after upgrade?

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • error_emailflood template missing after upgrade?

    While upgrading vbulletin from 227 to 228 and 229, I cant find error_emailflood template. Also can't find it from upgrade21.php

  • #2
    You probably failed to upload the vbullitn.style file from the 2.2.9 zip file prior to upgrading.

    Upload the vbulletin.style file from the zip file to your admin directory. Make sure you upload in ASCII and overwrite the one on the server. Then use the Styles Download/Upload function to 'Import existing style set'. Choose 'No, create a new style', then click on 'Import File'.
    Steve Machol, former vBulletin Customer Support Manager (and NOT retired!)
    Change CKEditor Colors to Match Style (for 4.1.4 and above)

    Steve Machol Photography


    Mankind is the only creature smart enough to know its own history, and dumb enough to ignore it.


    Comment

    Loading...
    Working...
    X