Announcement

Collapse
No announcement yet.

mysqladmin flush-hosts

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • mysqladmin flush-hosts

    Hi, i have some problems whit my forum...how can i correct that??

    Link-ID == false, connect failed
    mysql error: Host '200.49.147.21' is blocked because of many connection errors. Unblock with 'mysqladmin flush-hosts'


    Pls help!

  • #2
    You need to contact your host and send them this error message. They need to:

    Unblock with 'mysqladmin flush-hosts'
    Steve Machol, former vBulletin Customer Support Manager (and NOT retired!)
    Change CKEditor Colors to Match Style (for 4.1.4 and above)

    Steve Machol Photography


    Mankind is the only creature smart enough to know its own history, and dumb enough to ignore it.


    Comment


    • #3
      Originally posted by Steve Machol
      You need to contact your host and send them this error message. They need to:
      im my host...is a housing!.
      i unblock the database, but how i correct ??

      Comment


      • #4
        As root, run the command:

        mysqladmin flush-hosts
        Steve Machol, former vBulletin Customer Support Manager (and NOT retired!)
        Change CKEditor Colors to Match Style (for 4.1.4 and above)

        Steve Machol Photography


        Mankind is the only creature smart enough to know its own history, and dumb enough to ignore it.


        Comment


        • #5
          Originally posted by Steve Machol
          As root, run the command:

          mysqladmin flush-hosts
          i do that..the forum now is working. But what thing generate that problem.

          What config i have to correct!

          Comment

          widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
          Working...
          X