Trying to install vb5, I followed all instructions. I edit config.php.bkp before uploading and changed it to config.php. The problem I'm getting is once it is uploaded it becomes 4.1.10? Is this suppose...