Announcement

Collapse
No announcement yet.

vBulletin (forum) Database error!

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • *Kool Girl*
    replied
    Hi Steve, thanks for emails. It's been resolved. It's my mistake.

    Leave a comment:


  • Steve Machol
    replied
    As Kevin said, you would not be getting this error if you ran upgrade20.php and upgrade21.php to completion. Something went wrong. What were the exact steps you took when running this upgrade?

    Leave a comment:


  • *Kool Girl*
    replied
    I did run it already.
    Last edited by *Kool Girl*; Tue 8 Oct '02, 11:57am.

    Leave a comment:


  • tubedogg
    replied
    Run upgrade20.php and upgrade21.php .

    Leave a comment:


  • *Kool Girl*
    started a topic vBulletin (forum) Database error!

    vBulletin (forum) Database error!

    HI, I just upgraded from version 2.2.6 to 2.2.8 and I got three email notifications with the subject: vBulletin (forum) Database error!

    PLEASE HELP!! MANY THANKS!!!
    Last edited by *Kool Girl*; Tue 8 Oct '02, 11:56am.
Loading...
Working...
X