Announcement

Collapse
No announcement yet.

Import Scripts for UBB6.3.0.1

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Import Scripts for UBB6.3.0.1

    i just bot Vbulletin and would like to import from my existing UBB 6.3.0.1

    I read from the announcement forums that UBB import scripts for 6.3 is available.

    is it in the import.zip file?

  • #2
    yes, I believe it is.

    I imported my ubb board last week and it went pretty smoothly I might add. I like this board alot better.

    Succorso

    Comment


    • #3
      my vb cannot send out email and i am getting some scripts error in members.php and functions.php

      Comment


      • #4
        Post the complete error messages. Also do you have a phpinfo.php file? If not create a text file with this content:

        PHP Code:
        <?php
        phpinfo
        ();
        ?>
        Name it 'phpinfo.php' then upload it to your forum directory and post the URL here. This will help us troubleshoot the problem.
        Steve Machol, former vBulletin Customer Support Manager (and NOT retired!)
        Change CKEditor Colors to Match Style (for 4.1.4 and above)

        Steve Machol Photography


        Mankind is the only creature smart enough to know its own history, and dumb enough to ignore it.


        Comment

        widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
        Working...
        X