Announcement

Collapse
No announcement yet.

Accidently set Cookietimeout to 0

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • #16
    okay, well i tried again, closing all browser windows, deleting cookies, and updating the query. No go. What else can I try?

    Comment


    • #17
      Originally posted by Naka
      okay, well i tried again, closing all browser windows, deleting cookies, and updating the query. No go. What else can I try?
      submit a support ticket at http://vbulletin.com/members/support.php so that we can have a look for ourselves

      provide your forum admin username/password, url and password to access phpmyadmin as well in the ticket...
      :: Always Back Up Forum Database + Attachments BEFORE upgrading !
      :: Nginx SPDY SSL - World Flags Demo [video results]
      :: vBulletin hacked forums: Clean Up Guide for VPS/Dedicated hosting users [ vbulletin.com blog summary ]

      Comment


      • #18
        One more thing. I looked at the settings tab in there, and I can see that its set (phpmyadmin) to 900. I dont see how it cant be going through, if the database itself is set correctly. Is there anything else that might disallow all users to login? That was set to 0, which is right when we started having problems...

        Comment


        • #19
          Originally posted by Naka
          One more thing. I looked at the settings tab in there, and I can see that its set (phpmyadmin) to 900. I dont see how it cant be going through, if the database itself is set correctly. Is there anything else that might disallow all users to login? That was set to 0, which is right when we started having problems...
          it could be you still have a cookie somewhere which is telling the browser that your timeout is 0

          i'd submit the support ticket
          :: Always Back Up Forum Database + Attachments BEFORE upgrading !
          :: Nginx SPDY SSL - World Flags Demo [video results]
          :: vBulletin hacked forums: Clean Up Guide for VPS/Dedicated hosting users [ vbulletin.com blog summary ]

          Comment

          widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
          Working...
          X