Announcement

Collapse
No announcement yet.

Little help needed

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Little help needed

    You can see the problem by surfing to www.digital-grey.com/portal

    How do I get these buttons to show, in other words, what do I edit to change the image source from www.digital-grey.com/forums/images (this is where it is looking for the buttons now) to www.digital-grey.com/portal/forums/images (this is where the buttons actually are).

    Thanks for your help.

    Also the copyright info isn't showing, while I did not remove it. I'm guessing the cause is the same. How would I restore it. The portal's config.php is pointing to portal/forums etc., so I don't think the problem is there. Is this all template related???
    Last edited by Tazzman; Fri 29 Mar '02, 8:08pm.

  • #2
    vbPortal is not related with Jelsoft FYI.
    no support is given to hacks here.
    you may try http://www.sforums.com
    that's probably just a file path issue anyways.
    good luck
    You're my Prince of Peace
    And I will live my life for You

    Comment


    • #3
      I know you're not related, but it's happening in the portal as well as on vbulletin itself, so I wasn't sure where to post

      Anyway, it was just the template that needed to be edited, so problem solved...
      Last edited by Tazzman; Sat 30 Mar '02, 12:06pm.

      Comment

      widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
      Working...
      X