Announcement

Collapse
No announcement yet.

Next: Where's the parameters for getting FTP working? (Avatars/File Attachments)

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Next: Where's the parameters for getting FTP working? (Avatars/File Attachments)

    I'm assuming it's another setting somewhere I haven't been able to find.

    Running on Win2k with IIS

    Warning: stat failed for D:\WINNT\TEMP\phpC.tmp (errno=2 - No such file or directory) in DRIVE: PathTO\bulletin\admin\functions.php on line 1646
    Last edited by Zejari; Mon 18 Feb '02, 3:29am.

  • #2
    Well that's the only error message I'm getting.

    It's seeming to recognize that files are the wrong size now, but it's still not displaying avatars... haven't checked back to file attachments yet.

    Figured the two were related tho.

    Comment


    • #3
      Even the URL option for Avatars is not working... is it a DB issue?

      Comment


      • #4
        DOUBLE POST

        There is no need to double post please wait for an awnser.

        Comment


        • #5
          You need to make sure that your path to the temp directory is set correctly in your php.ini file.
          Translations provided by Google.

          Wayne Luke
          The Rabid Badger - a vBulletin Cloud demonstration site.
          vBulletin 5 API - Full / Mobile
          Vote for your favorite feature requests and the bugs you want to see fixed.

          Comment


          • #6
            Needed info that was in replies to both posts

            Comment

            Loading...
            Working...
            X