Announcement

Collapse
No announcement yet.

I need Help!!!

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • WizyWyg
    replied
    Originally posted by slbot911
    yea why does that one work, but the one o top that says Forums doesnt
    The one I pointed out works because it has the <a href=link> code around it.
    The line above it has no a href around it, just an underline:

    <p align="center"><u><b><font size="2" face="Arial"><font color="#0000FF">Site
    Last Updated- </font><font color="#FF0000">01-30-02</font> Forums Added!!</font></b></u></p>
    Last edited by WizyWyg; Wed 30th Jan '02, 4:11pm.

    Leave a comment:


  • tubedogg
    replied
    What link are you referring to? They all worked for me.

    Leave a comment:


  • slbot911
    replied
    yea why does that one work, but the one o top that says Forums doesnt

    Leave a comment:


  • WizyWyg
    replied
    This link:

    "Forums Open!! Please sign up, start posting and have fun!!!"

    IS working.

    Leave a comment:


  • slbot911
    replied
    Hi, i am using FrontPage 2002, and i just finished making my VBulletin Boards and now they are ready to go, but when i make a new page called Forums and then try to link that to my Forums it doesnt work!! Here is my url www.sixflagsnews.com where you can see the link not working, and here is where me boards are at http://www.sixflagsnews.com/forums/ how do i link a new page to my forums???



    Hey the links work here now, sorry about the first post

    Leave a comment:


  • slbot911
    started a topic I need Help!!!

    I need Help!!!

    Hi, i am using FrontPage 2002, and i just finished making my VBulletin Boards and now they are ready to go, but when i make a new page called Forums and then try to link that to my Forums it doesnt work!! Here is my url www.sixflagsnews.com, where you can see the link not working, and here is where me boards are at http://www.sixflagsnews.com/forums/, how do i link a new page to my forums???
widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
Working...
X