Announcement

Collapse
No announcement yet.

online users in forumdisplay not working

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • George L
    replied
    Originally posted by Surfer
    for some reason it popped up when I refreshed my browser without touching the templates?!?!?
    read here for an explanation http://vbulletin.com/forum/showthrea...664#post198664

    Leave a comment:


  • Surfer
    replied
    for some reason it popped up when I refreshed my browser without touching the templates?!?!?

    Leave a comment:


  • George L
    replied
    Originally posted by Surfer
    yes
    working now ??

    Leave a comment:


  • Surfer
    replied
    yes

    Leave a comment:


  • George L
    replied
    Re: Re: online users in forumdisplay not working

    Originally posted by Surfer
    Thanks for your reply!!

    I already said that I am using the original template!!!! Not a modified version!
    did your original template have $onlineusers variable ?

    Leave a comment:


  • Surfer
    replied
    Re: online users in forumdisplay not working

    Thanks for your reply!!

    I already said that I am using the original template!!!! Not a modified version!

    Leave a comment:


  • George L
    replied
    not a bug just need to revert forumdisplay template or read here http://vbulletin.com/forum/showthrea...threadid=32237

    Leave a comment:


  • Surfer
    started a topic online users in forumdisplay not working

    online users in forumdisplay not working

    Hi,

    When I view my forum after upgrading to 2.2.0 I don't see the line that says who is surfing with you in this forum.

    Its enabled in the admin options and the template is the original templete -> must be a bug!!!!

    Anyone else have this problem?

    Thanks

Related Topics

Collapse

Working...
X