Announcement

Collapse
No announcement yet.

Templates update problem

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Templates update problem

    Hey everyone:

    I keep running into a problem when trying to update the forum display updates. No matter what I change, nothing gets updated on the page. I've tried clearing my cache, rebooting, and a bunch of other little things with no success.

    Anyone know what could be problem?

    Thanks in advance
    - Mike

  • #2
    What version are you running and what is the URL to your forums?
    Steve Machol, former vBulletin Customer Support Manager (and NOT retired!)
    Change CKEditor Colors to Match Style (for 4.1.4 and above)

    Steve Machol Photography


    Mankind is the only creature smart enough to know its own history, and dumb enough to ignore it.


    Comment


    • #3
      Nevermind I got it. It was a stupid little mistake on my part. I appreciate the help though

      Comment


      • #4
        Glad you got it fixed! Please enter your license information in your profile. See the link in my sig for more info. Thanks!

        Comment


        • #5
          I would if you could, but the board doesn't belong to me. The owner is another member from my community, and I've just been given admin status to his board.

          Comment


          • #6
            Could you please enter the URL to this Board? Thanks.
            Steve Machol, former vBulletin Customer Support Manager (and NOT retired!)
            Change CKEditor Colors to Match Style (for 4.1.4 and above)

            Steve Machol Photography


            Mankind is the only creature smart enough to know its own history, and dumb enough to ignore it.


            Comment

            Loading...
            Working...
            X