Announcement

Collapse
No announcement yet.

install 2.0.3 please Help

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • install 2.0.3 please Help

    I have tried to install 2.0.3 version

    this was the error

    Checking your server against vBulletin's requirements ...

    PHP version: 4.0.6 ... Passed!
    MySQL support in PHP ... Passed!
    PCRE support in PHP ... Passed!
    magic_quotes_sybase disabled ... Passed!
    track_vars enabled ... Passed!
    register_globals enabled ... Failed !

    not Passed ! a failed message????? what to do
    Last edited by flickflack; Tue 2nd Oct '01, 3:54am.

  • #2
    Webmaster:
    @forumz

    Comment


    • #3
      I cant see this !!!!!!!!!!!!!!!!!


      is : register_globals enabled ... Failed ! == enter your licence info in your profile ????????

      Comment


      • #4
        You need to enter the license info here at this board in your user CP. Martin has a link in his sig. Or you can click here
        Ueli

        Comment


        • #5
          I get the same problem?

          I get the same error. . . what can I do?

          Comment


          • #6
            Maybe something here will help:

            http://www.vbulletin.com/forum/showt...enabled+failed
            Steve Machol, former vBulletin Customer Support Manager (and NOT retired!)
            Change CKEditor Colors to Match Style (for 4.1.4 and above)

            Steve Machol Photography


            Mankind is the only creature smart enough to know its own history, and dumb enough to ignore it.


            Comment

            Loading...
            Working...
            X