Announcement

Collapse
No announcement yet.

vB Popup Messaging Utility v.0.1

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • #46
    Axelon,

    You need to upgrade to version 2.0.3. The version you are running has a serious security hole. You can download the latest version in the Member's Area.

    Also, could you please enter your vB license info into your user profile? See my sig for details. Thanks!
    Steve Machol, former vBulletin Customer Support Manager (and NOT retired!)
    Change CKEditor Colors to Match Style (for 4.1.4 and above)

    Steve Machol Photography


    Mankind is the only creature smart enough to know its own history, and dumb enough to ignore it.


    Comment


    • #47
      I followed the instructions perfectly, and what do you know... It WORKED perfectly!!!!

      Great addition to an already robust appliation. My hats off to you sir.

      Comment

      widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
      Working...
      X