Announcement

Collapse
No announcement yet.

importing ubb to 2.03

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • importing ubb to 2.03

    I take it I should not inport ubb 6.0 using a fresh install of VB 2.03? I should first install VB 2.00 import ubb 6.0 then upgrade to 2.03???

  • #2
    Importing directly to 2.0.3 should be no problem.

    Comment

    widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
    Working...
    X