Announcement

Collapse
No announcement yet.

why database VB2.0.0 cann't used with VB2.0.3

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • why database VB2.0.0 cann't used with VB2.0.3

    i have used VB2.0.0 for a long time.when i upgrade to version 2.0.3,i found the bug or something mistake.i replace the database with VB2.0.0(old data from old version).i can used everything.but i cann't access to controlpanel. what's wrong?

  • #2
    The 2.0.0 database and 2.0.3 files aren't compatible. You have to use the 2.0.0 files as well. (Although you really should be using 2.0.3...)

    And please enter your license info into your profile. See link in sig for more info. Thanks!

    Comment

    widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
    Working...
    X