Announcement

Collapse
No announcement yet.

Upgrade Problem:It appears that you have already run this script

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Upgrade Problem:It appears that you have already run this script

    trying to run upgrade5.php and this is what I get:

    vBulletin 2.0.0 Beta 4/4.1 to Beta 5 Upgrade Script

    (Note: Please be patient as some parts of this may take some time.)

    It appears that you have already run this script or made the changes by hand. You will not be able to continue until you remove these additions

    What do I need to do to fix this?

  • #2
    no one wants to help?

    Comment


    • #3
      Are you absolutely sure that
      a) you are really upgrading from beta 4/4.1, and/or
      b) you haven't already run upgrade5.php?

      Comment

      Loading...
      Working...
      X