Announcement

Collapse
No announcement yet.

Upgrade Error 1.1.X -> 2.0.2

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Upgrade Error 1.1.X -> 2.0.2

    I want to upgrade from 1.1.5 to 2.0 but the upgrade prozess stopped on step 11 "Adding subscribed threads" because here the script-timeouts are to short and i can't changed this, because these are the hosting provider limits.

    What can I do?

    Can the developers of vbb think to the people, which have limited services and make shorter steps of the database update?

  • #2
    Thanks for your answer?

    Comment

    Loading...
    Working...
    X