Announcement

Collapse
No announcement yet.

Ugh O HELP!

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Ugh O HELP!

    I overwitten all my file for my vb2 upgrade.. then i run upgrade1.php .. I get this message:

    Please be sure to upgrade your config.php to vBulletin 2.0 standard before continuing with the upgrade.


    what should I do?
    JackG

  • #2
    You have to use the new version of config.php as per instructions in the announcement.

    (Oops, this is the part I meant: "Before you do this, take the config.php.new file, edit it to contain your details, then upload it as config.php to the server.")
    Last edited by Mike Sullivan; Thu 12 Apr '01, 7:03pm.

    Comment


    • #3
      Thanks

      Thanks Ed.. I will do that now.
      JackG

      Comment

      widgetinstance 262 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
      Working...
      X